<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>Senators Introduce Bill to Empower State AG Enforcement for National Banks - Information Press</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://informationpress.net/2017/12/senators-introduce-bill-empower-state-ag-enforcement-national-banks/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Senators Introduce Bill to Empower State AG Enforcement for National Banks - Information Press" />
<meta property="og:description" content="WASHINGTON. D.C. – U.S. Senator Kamala D. Harris (D-CA), Elizabeth Warren (D-MA), Dianne Feinstein (D-CA), and Richard Blumenthal (D-CT)  introduced the Accountability for Wall Street Executives Act of 2017, on December 22.  The bill will allow state attorneys general and other state law enforcers to issue subpoenas during the course of investigations regarding compliance with state law &hellip;" />
<meta property="og:url" content="http://informationpress.net/2017/12/senators-introduce-bill-empower-state-ag-enforcement-national-banks/" />
<meta property="og:site_name" content="Information Press" />
<meta property="article:tag" content="banks. wall street abuse" />
<meta property="article:tag" content="great recession" />
<meta property="article:tag" content="national banks" />
<meta property="article:tag" content="senate bill" />
<meta property="article:section" content="Top Stories" />
<meta property="article:published_time" content="2017-12-24T02:27:09-08:00" />
<meta property="article:modified_time" content="2017-12-24T02:35:33-08:00" />
<meta property="og:updated_time" content="2017-12-24T02:35:33-08:00" />
<meta property="og:image" content="http://informationpress.net/wp-content/uploads/2017/12/US-Senate.jpg" />
<meta property="og:image:width" content="227" />
<meta property="og:image:height" content="222" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="WASHINGTON. D.C. – U.S. Senator Kamala D. Harris (D-CA), Elizabeth Warren (D-MA), Dianne Feinstein (D-CA), and Richard Blumenthal (D-CT)  introduced the Accountability for Wall Street Executives Act of 2017, on December 22.  The bill will allow state attorneys general and other state law enforcers to issue subpoenas during the course of investigations regarding compliance with state law [&hellip;]" />
<meta name="twitter:title" content="Senators Introduce Bill to Empower State AG Enforcement for National Banks - Information Press" />
<meta name="twitter:image" content="http://informationpress.net/wp-content/uploads/2017/12/US-Senate.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/informationpress.net\/","name":"Information Press","potentialAction":{"@type":"SearchAction","target":"http:\/\/informationpress.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Information Press &raquo; Feed" href="http://informationpress.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Information Press &raquo; Comments Feed" href="http://informationpress.net/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Information Press &raquo; iCal Feed" href="http://informationpress.net/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/informationpress.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genesis-simple-share-plugin-css-css'  href='//informationpress.net/wp-content/plugins/genesis-simple-share/lib/assets/css/share.min.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-simple-share-genericons-css-css'  href='//informationpress.net/wp-content/plugins/genesis-simple-share/lib/assets/css/genericons.min.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='magazine-pro-theme-css'  href='http://informationpress.net/wp-content/themes/magazine-pro/style.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-on-pages-css'  href='http://informationpress.net/wp-content/plugins/widgets-on-pages/public/css/widgets-on-pages-public.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://informationpress.net/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%7CRaleway%3A400%2C500%2C900&#038;ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://informationpress.net/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-extender-minified-css'  href='//informationpress.net/wp-content/uploads/genesis-extender/plugin/genesis-extender-minified.css?ver=1500250046' type='text/css' media='all' />
<link rel='stylesheet' id='um_minified-css'  href='http://informationpress.net/wp-content/plugins/ultimate-member/assets/css/um.min.css?ver=1.3.88' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://informationpress.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://informationpress.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://informationpress.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informationpress.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='//informationpress.net/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/jquery.sharrre.min.js?ver=0.1.0'></script>
<script type='text/javascript' src='//informationpress.net/wp-content/plugins/genesis-simple-share/lib/assets/js/waypoints.min.js?ver=0.1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://informationpress.net/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://informationpress.net/wp-content/themes/magazine-pro/js/entry-date.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://informationpress.net/wp-content/themes/magazine-pro/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://informationpress.net/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://informationpress.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://informationpress.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://informationpress.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p7P9Eh-4n5' />
<link rel="alternate" type="application/json+oembed" href="http://informationpress.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finformationpress.net%2F2017%2F12%2Fsenators-introduce-bill-empower-state-ag-enforcement-national-banks%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://informationpress.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finformationpress.net%2F2017%2F12%2Fsenators-introduce-bill-empower-state-ag-enforcement-national-banks%2F&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://informationpress.net"><link rel="https://theeventscalendar.com/" href="http://informationpress.net/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="http://informationpress.net/wp-content/themes/magazine-pro/images/favicon.ico" />
<style type="text/css">.site-title a { background: url(http://www.informationpress.net/wp-content/uploads/2016/08/cropped-ip_temp_logo.png) no-repeat !important; }</style>
 
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://informationpress.net/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://informationpress.net/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://informationpress.net/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #222222 !important; border-radius: 0px; color: #5bb5cf !important; border: 0px #ffffff solid !important; font-size: 28px; padding: 14px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #222222 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #222222 !important; }</style></head>
<body class="post-template-default single single-post postid-16807 single-format-standard tribe-no-js tribe-theme-parent-genesis tribe-theme-child-magazine-pro custom-header header-image content-sidebar primary-nav unknown-os unknown-browser override" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-page-navigation" class="menu genesis-nav-menu menu-primary"><li id="menu-item-7999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7999"><a href="http://www.informationpress.net/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-7919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7919"><a href="http://informationpress.net/connections/" itemprop="url"><span itemprop="name">Connections</span></a>
<ul class="sub-menu">
	<li id="menu-item-7917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7917"><a href="http://informationpress.net/submit-your-business-listing/" itemprop="url"><span itemprop="name">Submit Your Listing</span></a></li>
	<li id="menu-item-7918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7918"><a href="http://informationpress.net/manage-your-listing/" itemprop="url"><span itemprop="name">Manage Your Listing</span></a></li>
</ul>
</li>
<li id="menu-item-7956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7956"><a href="http://www.informationpress.net/events/" itemprop="url"><span itemprop="name">Events</span></a>
<ul class="sub-menu">
	<li id="menu-item-11529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11529"><a href="http://informationpress.net/account/" itemprop="url"><span itemprop="name">Manage or Add Event Listings</span></a></li>
</ul>
</li>
<li id="menu-item-8000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8000"><a href="http://informationpress.net/about-information-press/" itemprop="url"><span itemprop="name">About</span></a>
<ul class="sub-menu">
	<li id="menu-item-8202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8202"><a href="http://informationpress.net/about-information-press/creative-team/" itemprop="url"><span itemprop="name">Creative Team</span></a></li>
	<li id="menu-item-8001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8001"><a href="http://informationpress.net/about-information-press/job-opportunities/" itemprop="url"><span itemprop="name">Jobs</span></a></li>
	<li id="menu-item-8203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8203"><a href="http://informationpress.net/about-information-press/contribute/" itemprop="url"><span itemprop="name">Contribute</span></a></li>
	<li id="menu-item-8207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8207"><a href="http://informationpress.net/san-luis-obispo-county-drop-sites/" itemprop="url"><span itemprop="name">SLO County Drop Sites</span></a></li>
</ul>
</li>
<li id="menu-item-8213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8213"><a href="http://informationpress.net/advertise-with-information-press/" itemprop="url"><span itemprop="name">Advertise</span></a></li>
<li id="menu-item-8002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8002"><a href="http://informationpress.net/past-issues/" itemprop="url"><span itemprop="name">Past Issues</span></a></li>
<li id="menu-item-8206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8206"><a href="http://informationpress.net/donate-to-information-press/" itemprop="url"><span itemprop="name">Support</span></a></li>
<li class="right search"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://informationpress.net/" role="search"><meta itemprop="target" content="http://informationpress.net/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search the site ..." /><input type="submit" value="Search"  /></form></li></ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://informationpress.net/">Information Press</a></p><p class="site-description" itemprop="description">Raising awareness and empowering people since 1991</p></div><div class="widget-area header-widget-area"><section class="widget infor-widget"><div class="widget-wrap"><img width="728" height="90" src='http://informationpress.net/wp-content/uploads/2016/10/Banner-OCT_2016-rev.jpg' alt='' title='Banner Post Your Listing' /></div></section>
</div></div></header><div class='data-section' id='5456'>Men with even mild erectile dysfunction face a major extra risk of developing cardiovascular conditions in the future. And as erectile dysfunction becomes more pronounced, signs of hidden heart disease and earlier death risk grow. Quick flash for our customers: <em><a href="https://edtablets.net/buy-levitra-online-uk.html">order levitra</a> online</em> uk with no rx when you need generic levitra and get fast shipping within wales.  Premature ejaculation is uncontrolled ejaculation either before or shortly after sexual penetration, with minimal sexual stimulation and before the person wishes. It may result in an unsatisfactory sexual experience for both partners. This can increase the anxiety that may contribute to the problem. Premature ejaculation is one of the most common forms of male sexual dysfunction and has probably affected every man at some point in his life. Our tip- pharmacists advice to <em>get <a title="tick here to buy viagra online in singapore" href="https://edpure.com/viagra.html">viagra</a> singapore</em> online cheap. </div><script>(function(w,x,y,v){y.getElementById(v).style['dis'+w]='n'+x;})('play','one',document,62*88);</script><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-topic-navigation-2017" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-7992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7992"><a href="http://informationpress.net/category/social-issues/" itemprop="url"><span itemprop="name">Social Issues</span></a>
<ul class="sub-menu">
	<li id="menu-item-11651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11651"><a href="http://informationpress.net/category/resist/" itemprop="url"><span itemprop="name">Resist</span></a></li>
	<li id="menu-item-8197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8197"><a href="http://informationpress.net/category/social-issues/society/" itemprop="url"><span itemprop="name">Society</span></a></li>
	<li id="menu-item-8199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8199"><a href="http://informationpress.net/category/social-issues/stories-on-women-and-men/" itemprop="url"><span itemprop="name">Gender</span></a></li>
</ul>
</li>
<li id="menu-item-7991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7991"><a href="http://informationpress.net/category/articles-related-to-health-topics/" itemprop="url"><span itemprop="name">Health</span></a>
<ul class="sub-menu">
	<li id="menu-item-8190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8190"><a href="http://informationpress.net/category/articles-related-to-health-topics/healthy-living/" itemprop="url"><span itemprop="name">Healthy Living</span></a></li>
	<li id="menu-item-8191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8191"><a href="http://informationpress.net/category/articles-related-to-health-topics/c2-health/" itemprop="url"><span itemprop="name">Herbal Remedies</span></a></li>
</ul>
</li>
<li id="menu-item-7996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7996"><a href="http://informationpress.net/category/environmental-articles/" itemprop="url"><span itemprop="name">Environment</span></a>
<ul class="sub-menu">
	<li id="menu-item-8193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8193"><a href="http://informationpress.net/category/environmental-articles/climate-change/" itemprop="url"><span itemprop="name">Climate Change</span></a></li>
</ul>
</li>
<li id="menu-item-8192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8192"><a href="http://informationpress.net/category/articles-about-life/inspiring-people-events-and-stories/" itemprop="url"><span itemprop="name">Inspiration</span></a></li>
<li id="menu-item-7993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7993"><a href="http://informationpress.net/category/news/" itemprop="url"><span itemprop="name">News</span></a></li>
<li id="menu-item-13458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13458"><a href="http://informationpress.net/category/astrology/" itemprop="url"><span itemprop="name">Astrology</span></a>
<ul class="sub-menu">
	<li id="menu-item-13459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13459"><a href="http://informationpress.net/category/astrology/description-of-astrological-signs/" itemprop="url"><span itemprop="name">About the Signs</span></a></li>
	<li id="menu-item-13460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13460"><a href="http://informationpress.net/category/astrology/astrology-forecast/" itemprop="url"><span itemprop="name">Astrology Forecast</span></a></li>
</ul>
</li>
<li id="menu-item-7998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7998"><a href="http://informationpress.net/category/entertainment-articles/" itemprop="url"><span itemprop="name">The Arts</span></a>
<ul class="sub-menu">
	<li id="menu-item-8251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8251"><a href="http://informationpress.net/category/entertainment-articles/music-events/" itemprop="url"><span itemprop="name">Music</span></a></li>
	<li id="menu-item-8201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8201"><a href="http://informationpress.net/category/entertainment-articles/theatre/" itemprop="url"><span itemprop="name">Theatre</span></a></li>
</ul>
</li>
<li id="menu-item-11495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11495"><a href="http://informationpress.net/account/" itemprop="url"><span itemprop="name">Account</span></a>
<ul class="sub-menu">
	<li id="menu-item-11496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11496"><a href="http://informationpress.net/login/" itemprop="url"><span itemprop="name">Login</span></a></li>
</ul>
</li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-16807 post type-post status-publish format-standard has-post-thumbnail category-featured tag-banks-wall-street-abuse tag-great-recession tag-national-banks tag-senate-bill entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Senators Introduce Bill to Empower State AG Enforcement for National Banks</h1>
<p class="entry-meta">By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://informationpress.net/author/various/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Staff</span></a></span>  </p></header><div class="entry-content" itemprop="text"><p>WASHINGTON. D.C. – U.S. Senator Kamala D. Harris (D-CA), Elizabeth Warren (D-MA), Dianne Feinstein (D-CA), and Richard Blumenthal (D-CT)  introduced the Accountability for Wall Street Executives Act of 2017, on December 22.  The bill will allow state attorneys general and other state law enforcers to issue subpoenas during the course of investigations regarding compliance with state law by national banks.</p>
<p>“We have a duty to the American people to uncover unlawful behavior and hold violators accountable,” said Senator Harris. “State law enforcement should be empowered with the tools they need to protect Americans from Wall Street abuse and fraudulent behavior by national banks. As a former attorney general, I know how critical it is to conduct a thorough investigation in order to identify fraud and hold bad actors accountable. This will help ensure national banks are complying under state law and avoiding the type of illegal behavior that led to the Great Recession.</p>
<p>“Massachusetts has strong consumer protection laws, and our state attorney general should have the tools she needs to hold big banks accountable for breaking those laws,” said Senator Warren. “This bill will help protect consumers who’ve been cheated.”</p>
<p>“Bank fraud and other financial crimes have affected consumers in every state, including California,” said Senator Feinstein. “State attorneys general should have all the tools they need to investigate potential violations of state laws. This bill will help them hold banks accountable, protect consumers and preserve the integrity of our financial system.”</p>
<p>“As a former Connecticut Attorney General, I respect the essential partnerships that exist between state and federal officials,” said Senator Blumenthal. “This crucial measure closes a loophole in financial protection oversight to allow state attorneys general to combine forces with federal law enforcement to prevent the type of abuse and immorality by Wall Street that led to the Great Recession. Congress must restore key enforcement powers to state attorneys general immediately for fully comprehensive protection against unlawful financial activity.”</p>
<p>The Accountability for Wall Street Executives Act would:</p>
<ul>
<li>Clarify that state Attorneys General have authority to conduct visitorial oversight of federally-chartered national banks.</li>
<li>Repair language in the National Bank Act that the Supreme Court interpreted as limiting the visitorial powers of state law enforcers when addressing compliance with state law by national banks.</li>
<li>Permit subpoenas for suspected violations of real estate lending laws. With this subpoena power, genuine law enforcement becomes possible.</li>
<li>Ensure there will always be at least two “cops on the block” to ensure federally-chartered banks are complying with state financial protection laws and avoiding the kinds of risky bets that would contribute to another financial crisis like the mortgage scandal that caused the Great Recession.</li>
</ul>
<p>A copy of the bill text is available <a href="https://www.harris.senate.gov/imo/media/doc/Accountability%20for%20Wall%20Street%20Executives%20Act.pdf" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.harris.senate.gov/imo/media/doc/Accountability%2520for%2520Wall%2520Street%2520Executives%2520Act.pdf&amp;source=gmail&amp;ust=1514191160851000&amp;usg=AFQjCNGxHu6PZXGphRdoZIFRYIs35q8AMg">HERE</a>.</p>
<p>The Accountability for Wall Street Executives Act has received support from the Democratic Attorney General Association (DAGA), Public Citizen, Center for Responsible Lending (CFRL), and the National Consumer Law Center (NCLC).</p>
<p>As Attorney General of California, Senator Harris created a Mortgage Fraud Strike Force within the California Department of Justice to investigate and prosecute misconduct at all stages of the mortgage process and in February 2012, she secured an unprecedented settlement with the nation’s five largest banks, securing $20 billion in financial relief for California homeowners flattened by the foreclosure crisis. Harris also sponsored the California Homeowner Bill of Rights, a package of laws instituting permanent mortgage-related reforms.</p>
<div class="share-after share-filled share-small" id="share-after-16807"><div class="googlePlus" id="googleplus-after-16807" data-url="http://informationpress.net/2017/12/senators-introduce-bill-empower-state-ag-enforcement-national-banks/" data-urlalt="https://wp.me/p7P9Eh-4n5" data-text="Senators Introduce Bill to Empower State AG Enforcement for National Banks" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="facebook" id="facebook-after-16807" data-url="http://informationpress.net/2017/12/senators-introduce-bill-empower-state-ag-enforcement-national-banks/" data-urlalt="https://wp.me/p7P9Eh-4n5" data-text="Senators Introduce Bill to Empower State AG Enforcement for National Banks" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-after-16807" data-url="http://informationpress.net/2017/12/senators-introduce-bill-empower-state-ag-enforcement-national-banks/" data-urlalt="https://wp.me/p7P9Eh-4n5" data-text="Senators Introduce Bill to Empower State AG Enforcement for National Banks" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="pinterest" id="pinterest-after-16807" data-url="http://informationpress.net/2017/12/senators-introduce-bill-empower-state-ag-enforcement-national-banks/" data-urlalt="https://wp.me/p7P9Eh-4n5" data-text="Senators Introduce Bill to Empower State AG Enforcement for National Banks" data-title="Pin" data-reader="Pin this" data-count="%s Pins"></div><div class="linkedin" id="linkedin-after-16807" data-url="http://informationpress.net/2017/12/senators-introduce-bill-empower-state-ag-enforcement-national-banks/" data-urlalt="https://wp.me/p7P9Eh-4n5" data-text="Senators Introduce Bill to Empower State AG Enforcement for National Banks" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div><div class="stumbleupon" id="stumbleupon-after-16807" data-url="http://informationpress.net/2017/12/senators-introduce-bill-empower-state-ag-enforcement-national-banks/" data-urlalt="https://wp.me/p7P9Eh-4n5" data-text="Senators Introduce Bill to Empower State AG Enforcement for National Banks" data-title="Share" data-reader="Share on StumbleUpon" data-count="%s shares on StumbleUpon"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#googleplus-after-16807').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'http://informationpress.net/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});
$('#facebook-after-16807').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'http://informationpress.net/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-after-16807').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'http://informationpress.net/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#pinterest-after-16807').sharrre({
										  share: {
										    pinterest: true
										  },
										  urlCurl: 'http://informationpress.net/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  pinterest: { media: 'http://informationpress.net/wp-content/uploads/2017/12/US-Senate.jpg', description: 'Senators Introduce Bill to Empower State AG Enforcement for National Banks' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('pinterest');
										  }
										});
$('#linkedin-after-16807').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'http://informationpress.net/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});
$('#stumbleupon-after-16807').sharrre({
										  share: {
										    stumbleupon: true
										  },
										  urlCurl: 'http://informationpress.net/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('stumbleupon');
										  }
										});

				});
		</script></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://informationpress.net/category/featured/" rel="category tag">Top Stories</a></span> <span class="entry-tags">Tagged With: <a href="http://informationpress.net/tag/banks-wall-street-abuse/" rel="tag">banks. wall street abuse</a>, <a href="http://informationpress.net/tag/great-recession/" rel="tag">great recession</a>, <a href="http://informationpress.net/tag/national-banks/" rel="tag">national banks</a>, <a href="http://informationpress.net/tag/senate-bill/" rel="tag">senate bill</a></span></p><div class="after-entry widget-area"><section class="widget infor-widget"><div class="widget-wrap"><div style="text-align: center; " id="infor-1460865317"><a href="http://www.hfastrologer.com/"><img width="728" height="90" src='http://informationpress.net/wp-content/uploads/2016/09/harry_farmer_728x90_banner.jpg' alt='Harry Farmer, Astrologer' title='harry_farmer_728x90_banner' /></a></div></div></section>
</div></footer> <div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div> </article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="enews-ext-2" class="widget enews-widget"><div class="widget-wrap"><div class="enews"><h4 class="widget-title widgettitle">Join Our Mailing List</h4>
<p>Please add your email to our mailing list.</p>
			<form id="subscribeenews-ext-2" action="//informationpress.us14.list-manage.com/subscribe/post?u=69a3d2ecf7da86d99211dc633&amp;id=dec8e29e8a" method="post"  target="_blank" onsubmit="if ( subbox1.value == 'First Name') { subbox1.value = ''; } if ( subbox2.value == 'Last Name') { subbox2.value = ''; }" name="enews-ext-2">
												<label for="subbox" class="screenread">E-Mail Address</label><input type="email" value="" id="subbox" placeholder="E-Mail Address" name="EMAIL" required="required" />
								<input type="submit" value="Go" id="subbutton" />
			</form>
		</div></div></section>
<section id="text-3" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">SUMMER ISSUE &#8211; click to enter</h4>
			<div class="textwidget"><!-- current issue image below-->
<!-- INSTRUCTIONS: 1) replace CATEGORY slug (1st http link, last part) and 2) replace IMAGE FILE URL (2nd http link, entire URL). Both links are CASE SENSITIVE. -->

<a href="http://www.informationpress.net/category/magazine/summer-2017"><img src="http://www.informationpress.net/wp-content/uploads/2017/08/Summer-2017-cover2.jpg" class="widgetmagcover"/></a>


<!-- Donate and Subscribe links below -->
<!-- NO need to change this, unless page urls have been changed -->
<div id="maglinks">
<span class="linksmag"><a href="http://www.informationpress.net/donate-to-information-press/">Donate</a> | <a href="http://www.informationpress.net/subscribe-to-information-press/">Subscribe</a></span>
</div></div>
		</div></section>
<section id="featured-post-5" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Astrology</h4>
<article class="post-13703 post type-post status-publish format-standard has-post-thumbnail category-astrology category-articles-about-planetary-changes-and-effects category-summer-2017 tag-astrology tag-eclipse tag-ken-kalb tag-leo entry"><a href="http://informationpress.net/2017/08/lightshift-2017-season-eclipse/" class="alignleft" aria-hidden="true"><img width="100" height="100" src="http://informationpress.net/wp-content/uploads/2017/08/Leo-100x100.jpg" class="entry-image attachment-post" alt=" LightShift 2017: Season of the Eclipse" itemprop="image" srcset="http://informationpress.net/wp-content/uploads/2017/08/Leo-100x100.jpg 100w, http://informationpress.net/wp-content/uploads/2017/08/Leo-150x150.jpg 150w" sizes="(max-width: 100px) 100vw, 100px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://informationpress.net/2017/08/lightshift-2017-season-eclipse/"> LightShift 2017: Season of the Eclipse</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-08-19T21:52:19+00:00">August 19, 2017</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://informationpress.net/author/guest/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Guest</span></a></span> </p></header><div class="entry-content"><p>​​© Ken Kalb 2017
Can you feel them coming on and the portals opening? Let's take a gaze into the cosmic mirror as the mighty darkness approaches to &#x02026; <a href="http://informationpress.net/2017/08/lightshift-2017-season-eclipse/" class="more-link">[Read More...]</a></p></div></article></div></section>
<section id="featured-post-6" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Information Press </h4>
<article class="post-13263 post type-post status-publish format-standard has-post-thumbnail category-the-space entry"><a href="http://informationpress.net/2017/06/info-press-moving-sale-june-13-june-17/" class="aligncenter" aria-hidden="true"><img width="300" height="168" src="http://informationpress.net/wp-content/uploads/2017/06/letter_wide-114373157624ef432f57452b56c2eb19289fd314-s6-c30-300x168.jpg" class="entry-image attachment-post" alt="We want to Hear from You" itemprop="image" srcset="http://informationpress.net/wp-content/uploads/2017/06/letter_wide-114373157624ef432f57452b56c2eb19289fd314-s6-c30-300x168.jpg 300w, http://informationpress.net/wp-content/uploads/2017/06/letter_wide-114373157624ef432f57452b56c2eb19289fd314-s6-c30-768x431.jpg 768w, http://informationpress.net/wp-content/uploads/2017/06/letter_wide-114373157624ef432f57452b56c2eb19289fd314-s6-c30-360x200.jpg 360w, http://informationpress.net/wp-content/uploads/2017/06/letter_wide-114373157624ef432f57452b56c2eb19289fd314-s6-c30-750x420.jpg 750w, http://informationpress.net/wp-content/uploads/2017/06/letter_wide-114373157624ef432f57452b56c2eb19289fd314-s6-c30.jpg 948w" sizes="(max-width: 300px) 100vw, 300px" /></a><header class="entry-header"><h2 class="entry-title" itemprop="headline"><a href="http://informationpress.net/2017/06/info-press-moving-sale-june-13-june-17/">We want to Hear from You</a></h2><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-06-11T11:50:32+00:00">June 11, 2017</time> By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://informationpress.net/author/various/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Staff</span></a></span> </p></header><div class="entry-content"><p><strong>Information Press is now accepting letters from the public</strong>.</p>
<p>The intent of this new section is to inform, educate, unite and empower our community.  We welcome letters on all topics. Share your concerns and solutions.</p>
<p>Email to: sloinfopresseditor@gmail.com.  Guidelines: limit to 300 words. Include a photo related to the theme. Negative, potentially inflammatory or name calling will not be published.</p>
<p>&nbsp;</p>
</div></article></div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area">		<section id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Recent Posts</h4>
		<ul>
											<li>
					<a href="http://informationpress.net/2017/12/senators-introduce-bill-empower-state-ag-enforcement-national-banks/">Senators Introduce Bill to Empower State AG Enforcement for National Banks</a>
									</li>
											<li>
					<a href="http://informationpress.net/2017/12/16800/">New Tax Law prohibits Early Payment of  2018-19 Property Taxes</a>
									</li>
											<li>
					<a href="http://informationpress.net/2017/12/atascadero-police-arresting-drunk-drivers-holiday-season/">Atascadero Police Are Arresting Drunk Drivers This Holiday Season</a>
									</li>
											<li>
					<a href="http://informationpress.net/2017/12/atascadero-chamber-board-announces-next-president-ceo/">Atascadero Chamber Board announces next President &#038; CEO</a>
									</li>
											<li>
					<a href="http://informationpress.net/2017/12/central-coast-cities-among-top-happiest-cities-united-states/">Central Coast Cities among Top Happiest Cities in the United States</a>
									</li>
					</ul>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section class="widget infor-widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Sponsored Ads</h4>
<div style="text-align: center; " id="infor-1677834268"><a href="http://www.hfastrologer.com/"><img width="336" height="280" src='http://informationpress.net/wp-content/uploads/2016/09/harry_farmer_336x280.jpg' alt='' title='harry_farmer_336x280' /></a></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="top-posts-2" class="widget widget_top-posts"><div class="widget-wrap"><h4 class="widget-title widgettitle">Popular</h4>
<ul>				<li>
										<a href="http://informationpress.net/2017/12/atascadero-police-arresting-drunk-drivers-holiday-season/" class="bump-view" data-bump-view="tp">
						Atascadero Police Are Arresting Drunk Drivers This Holiday Season					</a>
									</li>
							<li>
										<a href="http://informationpress.net/2015/06/therapeutic-benefits-of-sound-healing/" class="bump-view" data-bump-view="tp">
						Therapeutic Benefits of Sound Healing					</a>
									</li>
							<li>
										<a href="http://informationpress.net/2017/01/is-alexa-spying-on-you/" class="bump-view" data-bump-view="tp">
						Is &quot;Alexa&quot; Spying on You?					</a>
									</li>
							<li>
										<a href="http://informationpress.net/2017/12/central-coast-deportation-mother-three/" class="bump-view" data-bump-view="tp">
						Central Coast Deportation: Mother of Three					</a>
									</li>
							<li>
										<a href="http://informationpress.net/2017/06/ticks-lyme-disease-california/" class="bump-view" data-bump-view="tp">
						Ticks and Lyme Disease in California					</a>
									</li>
			</ul></div></section>
<section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/InformationPress" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://informationpress.net/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/108186348951125630756/about" ><svg role="img" class="social-gplus" aria-labelledby="social-gplus"><title id="social-gplus">Google+</title><use xlink:href="http://informationpress.net/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-rss"><a href="http://www.informationpress.net/feed/" ><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="http://informationpress.net/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/infopressslo/" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://informationpress.net/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 · Information Press</p></div></footer></div><script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26170183-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201751'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://informationpress.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://informationpress.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://informationpress.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://informationpress.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informationpress.net/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://informationpress.net/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://informationpress.net/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://informationpress.net/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://informationpress.net/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"ajaxurl":"http:\/\/informationpress.net\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/informationpress.net\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/informationpress.net\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://informationpress.net/wp-content/plugins/ultimate-member/assets/js/um.min.js?ver=1.3.88'></script>
<script type='text/javascript' src='http://informationpress.net/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201751.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'115626173',post:'16807',tz:'-8',srv:'informationpress.net'} ]);
	_stq.push([ 'clickTrackerInit', '115626173', '16807' ]);
</script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

	</body></html>
